wordpressでslickを実装したらコンソールエラーがハンパなかった件

jQueryのバージョンと重複